How do I make it stop displaying hidden characters?

Somehow I have gotten DEVONthink Pro to display hidden characters (such as the spaces between words, the newlines at the ends of paragraphs, etc.) in notes, and I can’t figure out how to make it stop.

How do I turn off the display of hidden characters?

Format > Show Invisible Characters.