When I open WYSIWYG, the Chinese of markdown is not displayed


This has already been reported. Please browse the latest posts and make use of the search function before posting.

I faced the same problem. As the screenshot is shown, the WYSIWYG cannot display the Chinese character in the editor window. I tried to search for the latest posts, but I didn’t find the solution. Have you solved the problem?

Welcome @Lief

No, this issue isn’t resolved yet. Version 3.7 was just released Thursday and this issue was just discovered.

You can disable WYSIWYG editing until it gets worked out.