A text formatting panel displayed just below the toolbar

Hi there,

Could anybody tell me how to get rid of the text formatting panel that occupies the place just below the toolbar as you can see in my screenshot?

I couldn’t find any option to disable it. Thank you.

See menu Format > Show/Hide Format Bar (or use the shortcut Cmd-Shift-F to toggle it).

1 Like

Wow, it was pretty simple.