Fehlende Einstellung für die PDF-Anzeige

Mir fehlt eine Einstellung für die PDF-Anzeige (oder ich finde sie nicht):

Via Fenstermenü > Darstellung > Zoom kann ich z.B. PDF-Dateien (um die geht es mir) in Originalgröße anzeigen lassen. Das muss ich aber jedesmal aufs neue machen.

Eine Voreinstellung, damit das dauerhaft so angezeigt wird, finde ich nicht. In den Programmeinstellungen finde ich unter Media eine entsprechende Einstellung für Bilder, aber nicht für PDF.

Wenn die Option Einstellungen > Media > PDF > Größe automatisch anpassen deaktiviert ist, sollten PDF-Dokumente in Originalgröße geöffnet werden.

Das klappt leider nicht. Die Dokumente werden immer seitenbreit dargestellt und ich muss sie erst mit ⌘ - 0 im Originalformat anzeigen lassen

Ein Bildschirmfoto der Einstellungen sowie des Fensters vor/nach Verwendung von Cmd-0 wäre evtl. nützlich - Danke!

Die Einstellungen:

Vor der manuellen Anpassung:

Nach der manuellen Anpassung von ⌘ -0:

Die Option “Größe automatisch anpassen” ist laut dem Bildschirmfoto noch aktiviert, sollte aber deaktiviert sein.

Mannmannmann, wie groß müssen meine Tomaten auf den Augen manchmal sein… :roll_eyes::roll_eyes::roll_eyes: