How to turn off editing view in Rich Text Documents?

At some point I must have turned on the editor view in DT. I see the ruler can be turned off with Format/Ruler, but how about keeping formatting characters (spaces, paragraphs marks, etc.) from showing?

Use Format > Show/Hide Invisible Characters to show/hide them.